iPhone 5S, versione iOS 10.3.1 o successiva; versione Android 5.0 o successiva. L'unica altra condizione: il tuo smartphone deve disporre di Bluetooth 4.0+ (BLE) come connessione tra il telefono e Monimoto, che è organizzato utilizzando questa tecnologia.


Monimoto non funziona con Android Marshmallow 6.0 Ulteriori informazioni su questo tema nell'articolo speciale https://support.monimoto.com/it/support/solutions/articles/27000044066-problemi-di-android-6-0-marshmallow